AcademyCraft 1.0.0

这是AcademyCraft的第一个正式版本。祝游戏愉快!

要求的Forge版本: 1.7.10-10.13.4.1517 或更高

下载

Mod依赖:

LambdaLib 1.2.0 下载

Mod本体:

AcademyCraft 1.0.0 下载

 

特性添加

功能改进

主要

次要

Bug修复